Document Debian packages #1

Closed
daenney opened this Issue Apr 12, 2012 · 2 comments

Comments

Projects
None yet
2 participants

daenney commented Apr 12, 2012

For this script to work on Debian systems one needs to install:

  • rubygems
  • libopenssl-ruby
Owner

jamtur01 commented Apr 12, 2012

Please feel free to submit a pull request with updated documentation.

Thanks!

Owner

jamtur01 commented Aug 15, 2012

Updated docs.

jamtur01 closed this Aug 15, 2012

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment