Permalink
Browse files

adding >= to sci.py in requirements.txt as this package version does …

…not exist in pypi.python.org
  • Loading branch information...
1 parent 9e27323 commit d17145077d059708ff9fbfa74ecbaacc343bb6a5 @icaromedeiros icaromedeiros committed Oct 11, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 requirements.txt
View
@@ -1,4 +1,4 @@
argparse>=1.1
nltk>=2.0b8
numpy==1.3.0
-scipy==0.7.0
+scipy>=0.7.0

0 comments on commit d171450

Please sign in to comment.