Skip to content
Browse files

Merge pull request #128 from justindujardin/travis-coffee-version

Use at least CoffeeScript 1.3.3 for CI builds
  • Loading branch information...
2 parents 31dfe9e + 03c4dce commit 3d5bb174c764c83400aadf44e356691c0d314f37 @jashkenas committed Oct 31, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 package.json
View
2 package.json
@@ -18,7 +18,7 @@
"commander": ">=0.5.2"
},
"devDependencies": {
- "coffee-script": "1.1.3",
+ "coffee-script": ">=1.3.3",
"rimraf" :">=2.0.2"
},
"main" : "./lib/docco",

0 comments on commit 3d5bb17

Please sign in to comment.
Something went wrong with that request. Please try again.