Permalink
Browse files

Remove specific version requirement for rake. It's causing a version …

…conflict with some other gems that require 'current' rake.
  • Loading branch information...
woodardj committed Oct 10, 2011
1 parent 6d72505 commit 5b867294df41735b81a7c06c7555afddff2ad988
Showing with 1 addition and 1 deletion.
  1. +1 −1 Gemfile
View
@@ -1,6 +1,6 @@
source :gemcutter
-gem 'rake', '0.8.7'
+gem 'rake'
group :development do
gem "shoulda", ">= 0"

0 comments on commit 5b86729

Please sign in to comment.