blaze-builder 0.3.0.0 #38

Closed
kazu-yamamoto opened this Issue Apr 8, 2011 · 2 comments

Projects

None yet

2 participants

@kazu-yamamoto

Please remove dependency of blaze-builder 0.2 so that the package can use blaze-builder 0.3. The dependency makes my package environment a mess. Note that blaze-html can be compiled with blaze-builder 0.3 without any problems.

@jaspervdj
Owner

Fixed in 5cfafff and uploaded to Hackage as 0.4.1.1

@jaspervdj jaspervdj closed this Apr 8, 2011
@kazu-yamamoto

Thank you for your quick release!

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment