Skip to content
Browse files

Specified devDependencies package version, as upgraded version of tap…

…e was breaking integration tests for node 0.8 only.
  • Loading branch information...
1 parent 22ce5e3 commit 8461176bebc4f23a5d9539b5900948a6587477c1 @jbeard4 committed Apr 5, 2013
Showing with 2 additions and 2 deletions.
  1. +2 −2 package.json
View
4 package.json
@@ -30,8 +30,8 @@
}
],
"devDependencies":{
- "tape" : "*",
- "async" : "*"
+ "tape" : "0.2.2",
+ "async" : "0.2.5"
},
"engines" : { "node" : ">=0.6" },
"main": "./lib/scion",

0 comments on commit 8461176

Please sign in to comment.
Something went wrong with that request. Please try again.