Remove OpenShift warning from README files #301

Closed
sgilda opened this Issue Jul 18, 2012 · 1 comment

Comments

Projects
None yet
2 participants
@sgilda
Contributor

sgilda commented Jul 18, 2012

This warning appears in some README files that have OpenShift instructions:

NOTE: At the time of this writing, JBoss Enterprise Application Platform 6 is not yet available on OpenShift, so only the JBoss AS 7 version of this quickstart can be deployed to OpenShift.

OpenShift works with EAP6, so this instruction is obsolete.

@ghost ghost assigned sgilda Jul 18, 2012

sgilda added a commit to sgilda/jboss-eap-quickstarts that referenced this issue Jul 19, 2012

@sgilda

This comment has been minimized.

Show comment Hide comment
@sgilda

sgilda Jul 19, 2012

Contributor

Issued pull: jboss-jdf#303

Contributor

sgilda commented Jul 19, 2012

Issued pull: jboss-jdf#303

@pmuir pmuir closed this Jul 23, 2012

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment