Permalink
Fetching contributors…
Cannot retrieve contributors at this time
111 lines (108 sloc) 2.42 KB
GEM
remote: https://rubygems.org/
specs:
POpen4 (0.1.4)
Platform (>= 0.4.0)
open4
Platform (0.4.0)
asciidoctor (1.5.1)
awestruct (0.5.5)
asciidoctor
bootstrap-sass (~> 3.1.1.0)
colorize (~> 0.7.1)
compass (~> 0.12.4)
compass-960-plugin (~> 0.10.4)
git (~> 1.2.6)
guard-livereload (~> 2.1.2)
haml (~> 4.0.5)
listen (~> 2.7.1)
mime-types (~> 2.1)
nokogiri (~> 1.5.10)
rack (~> 1.5.2)
rest-client (~> 1.6.7)
ruby-s3cmd (~> 0.1.5)
tilt (~> 2.0.1)
zurb-foundation (~> 4.3.2)
bootstrap-sass (3.1.1.1)
sass (~> 3.2)
celluloid (0.16.0)
timers (~> 4.0.0)
chunky_png (1.3.2)
coderay (1.1.0)
colorize (0.7.3)
compass (0.12.7)
chunky_png (~> 1.2)
fssm (>= 0.2.7)
sass (~> 3.2.19)
compass-960-plugin (0.10.4)
compass (>= 0.10.0)
cssminify (1.0.2)
em-websocket (0.5.1)
eventmachine (>= 0.12.9)
http_parser.rb (~> 0.6.0)
eventmachine (1.0.3)
execjs (2.2.2)
ffi (1.9.6)
formatador (0.2.5)
fssm (0.2.10)
git (1.2.8)
guard (2.6.1)
formatador (>= 0.2.4)
listen (~> 2.7)
lumberjack (~> 1.0)
pry (>= 0.9.12)
thor (>= 0.18.1)
guard-livereload (2.1.3)
em-websocket (~> 0.5)
guard (~> 2.0)
multi_json (~> 1.8)
haml (4.0.5)
tilt
hitimes (1.2.2)
htmlcompressor (0.0.7)
yui-compressor (~> 0.9.6)
http_parser.rb (0.6.0)
kramdown (1.0.2)
listen (2.7.11)
celluloid (>= 0.15.2)
rb-fsevent (>= 0.9.3)
rb-inotify (>= 0.9)
lumberjack (1.0.9)
method_source (0.8.2)
mime-types (2.4.2)
multi_json (1.10.1)
nokogiri (1.5.11)
open4 (1.3.4)
pry (0.10.1)
coderay (~> 1.1.0)
method_source (~> 0.8.1)
slop (~> 3.4)
rack (1.5.2)
rb-fsevent (0.9.4)
rb-inotify (0.9.5)
ffi (>= 0.5.0)
rest-client (1.6.7)
mime-types (>= 1.16)
ruby-s3cmd (0.1.5)
sass (3.2.19)
slop (3.6.0)
thor (0.19.1)
tilt (2.0.1)
timers (4.0.1)
hitimes
uglifier (2.0.1)
execjs (>= 0.3.0)
multi_json (~> 1.0, >= 1.0.2)
yui-compressor (0.9.6)
POpen4 (>= 0.1.4)
zurb-foundation (4.3.2)
sass (>= 3.2.0)
PLATFORMS
ruby
DEPENDENCIES
awestruct (~> 0.5.0)
cssminify (~> 1.0.2)
htmlcompressor (~> 0.0.3)
kramdown (~> 1.0.1)
rb-fsevent (~> 0.9.3)
uglifier (~> 2.0.1)