Permalink
Browse files

Require packr >= 3.2.0.

  • Loading branch information...
1 parent 30ddc83 commit 21d207871a24c5e591918d943dbcfd8b8c5b9489 @jcoglan committed Apr 7, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 jake.gemspec
View
@@ -15,7 +15,7 @@ Gem::Specification.new do |s|
s.require_paths = ["lib"]
s.add_dependency "eventful", ">= 1.0.0"
- s.add_dependency "packr", ">= 3.1.0"
+ s.add_dependency "packr", ">= 3.2.0"
s.add_dependency "oyster", ">= 0.9.5"
s.add_development_dependency "test-unit"

0 comments on commit 21d2078

Please sign in to comment.