use x, not * #17

Merged
merged 1 commit into from May 29, 2013

Conversation

Projects
None yet
2 participants
Contributor

gregwebs commented May 29, 2013

the latest package would not install for me

use x, not *
the latest package would not install for me

jdarling added a commit that referenced this pull request May 29, 2013

@jdarling jdarling merged commit fb37cff into jdarling:master May 29, 2013

Owner

jdarling commented May 29, 2013

My bad, can't count the number of times I've made that mistake.

Owner

jdarling commented May 29, 2013

Upreved to 3.3 after applying fix. Should work now.

Contributor

gregwebs commented May 29, 2013

yep, works now, thanks. I like star better also :)

On Wed, May 29, 2013 at 4:52 PM, jdarling notifications@github.com wrote:

Upreved to 3.3 after applying fix. Should work now.


Reply to this email directly or view it on GitHubhttps://github.com/jdarling/MongoMQ/pull/17#issuecomment-18653609
.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment