A library of mixins for {less}
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Failed to load latest commit information.
bundles
README
lessins.less

README

{lessins} v0.3 - (requires v1.1.0 of less.js) 
A collection of useful mixins for {less}

New to {less}? Visit: www.lesscss.org to learn more.