Permalink
Browse files

Bump version to 1.0.0.pre.

  • Loading branch information...
1 parent 98b37a5 commit dbc356f9f4cb3b903e65c02eaff5a26513e91491 @parkr parkr committed Mar 14, 2013
Showing with 1 addition and 1 deletion.
  1. +1 −1 lib/jekyll.rb
View
2 lib/jekyll.rb
@@ -52,7 +52,7 @@ def require_all(path)
SafeYAML::OPTIONS[:suppress_warnings] = true
module Jekyll
- VERSION = '0.12.0'
+ VERSION = '1.0.0.pre'
# Default options. Overriden by values in _config.yml.
# Strings rather than symbols are used for compatability with YAML.

0 comments on commit dbc356f

Please sign in to comment.