Notice about GSL needs to be changed #576

Closed
mkzero opened this Issue Jun 14, 2012 · 1 comment

2 participants

@mkzero

The GSL extension is now available as gem and thus the following notice should be changed to the gem install command:

Notice: for 10x faster LSI support, please install http://rb-gsl.rubyforge.org/

@parkr
Jekyll member

Can't find this is our new site for docs.

@parkr parkr closed this Mar 19, 2013
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment