Skip to content
This repository has been archived by the owner. It is now read-only.
Permalink
Browse files
[JENKINS-14461] Downgrade to commons-io 2.2 which is Java 1.5 compatible
  • Loading branch information
uhafner committed Aug 20, 2012
1 parent f850f35 commit 4d42e38c779d6aa485d396cf49e7ce34e4a3b5e9
Showing with 1 addition and 1 deletion.
  1. +1 −1 pom.xml
@@ -53,7 +53,7 @@
<dependency>
<groupId>commons-io</groupId>
<artifactId>commons-io</artifactId>
<version>2.3</version>
<version>2.2</version>
</dependency>
</dependencies>

0 comments on commit 4d42e38

Please sign in to comment.