Permalink
Browse files

Require polyglot 0.3.1

  • Loading branch information...
1 parent dc0bf5a commit 4d36d240f795596e58be97ffd1b45c4c52880cb3 @cjheath cjheath committed Mar 29, 2010
Showing with 1 addition and 1 deletion.
  1. +1 −1 treetop.gemspec
View
@@ -13,6 +13,6 @@ $gemspec = Gem::Specification.new do |s|
s.require_path = "lib"
s.autorequire = "treetop"
s.has_rdoc = false
- s.add_dependency "polyglot", ">= 0.3.0"
+ s.add_dependency "polyglot", ">= 0.3.1"
end

0 comments on commit 4d36d24

Please sign in to comment.