Permalink
Browse files

Updated composer requirements : symfony/symfony from 2.1.* to 2.*

  • Loading branch information...
1 parent ddec686 commit a737644223d260c08d15d924e027e0928e8e1511 @jeremyFreeAgent committed May 26, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 composer.json
View
2 composer.json
@@ -13,7 +13,7 @@
],
"require": {
"php": ">=5.3.6",
- "symfony/symfony": "2.1.*"
+ "symfony/symfony": "2.*"
},
"autoload": {
"psr-0": { "FreeAgent\\WorkflowBundle": "" }

0 comments on commit a737644

Please sign in to comment.