Skip to content
Browse files

Fixed version info.

  • Loading branch information...
1 parent 51a3263 commit 27e4a9ab82806ed2c76ab36eb56055a5cf620329 @jeremycx committed
Showing with 2 additions and 4 deletions.
  1. +2 −4 README.md
View
6 README.md
@@ -29,9 +29,7 @@ Thanks to:
Dependencies
------------
-Node >= 0.6
-
-For < 0.6 compaibility, check out v0.4
+Node >= 0.8
Install
=======
@@ -39,7 +37,7 @@ Install
You must ensure you lave the latest OpenLDAP client libraries
installed from http:///www.openldap.org
-To install the 1.1.1 release from npm:
+To install the 1.1.2 release from npm:
npm install node-LDAP

0 comments on commit 27e4a9a

Please sign in to comment.
Something went wrong with that request. Please try again.