jet-li

  • Joined on
jet-li commented on issue eoyilmaz/anima#1
jet-li

Yes, I use Maya2013 and PyQt4. So, I'll try anima in Maya2013 PySide. Thanks for reply.

jet-li opened issue eoyilmaz/anima#1
jet-li
Maya2013x64 PyQt4 Error