Skip to content
Browse files

Merge pull request #58 from alekzvik/master

Fixed broken link for Flask-SQLAlchemy in README.md
  • Loading branch information...
2 parents 718bf1d + 72d1f31 commit 58d64d238faaa7e07ef6a1580be7b1113bec0254 @jfinkels committed Apr 16, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.md
View
2 README.md
@@ -68,7 +68,7 @@ This application requires the following libraries to be installed:
* [SQLAlchemy][sa]
* [python-dateutil][5] version less than 2.0
* [simplejson][sj] only in Python 2.5
-* [Flask-SQLAlchemy][2] only if your models are defined using Flask-SQLAlchemy
+* [Flask-SQLAlchemy][fsa] only if your models are defined using Flask-SQLAlchemy
These requirements are also listed in the `requirements.txt` file. Using `pip`
is probably the easiest way to install these:

0 comments on commit 58d64d2

Please sign in to comment.
Something went wrong with that request. Please try again.