Skip to content
This repository
Browse code

Changed info about simplejson according to docs and issue #38

  • Loading branch information...
commit f2efa05b18865646d2b0cd4e0024cae4e7362426 1 parent 98d8410
Alex Vykalyuk alekzvik authored

Showing 1 changed file with 1 addition and 1 deletion. Show diff stats Hide diff stats

  1. +1 1  README.md
2  README.md
Source Rendered
@@ -60,7 +60,7 @@ This application requires the following libraries to be installed:
60 60 * [Flask][1] version 0.7 or greater
61 61 * [Flask-SQLAlchemy][2]
62 62 * [python-dateutil][5] version less than 2.0
63   -* [simplejson][sj]
  63 +* [simplejson][sj] only in Python 2.5
64 64
65 65 These requirements are also listed in the `requirements.txt` file. Using `pip`
66 66 is probably the easiest way to install these:

0 comments on commit f2efa05

Please sign in to comment.
Something went wrong with that request. Please try again.