Change texmath.cabal to require parsec >= 3 #5

Merged
merged 1 commit into from Mar 25, 2012
Jump to file
+1 −1
Split
View
@@ -74,7 +74,7 @@ Flag test
default: False
Library
- Build-depends: xml, parsec >= 2, containers
+ Build-depends: xml, parsec >= 3, containers
if impl(ghc >= 6.10)
Build-depends: base >= 4 && < 5, syb
else