Permalink
Browse files

freeze tinymce-rails to 3.5.6 or less as 3.5.7 seems to be broken, at…

… least, for us
  • Loading branch information...
1 parent 21b9f40 commit 0451e444abb369db1f463f0584b26f0b5f8edbb2 Jean-Philippe Boily committed Oct 10, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 monologue.gemspec
View
@@ -17,7 +17,7 @@ Gem::Specification.new do |s|
s.add_dependency "rails", ">= 3.1.3"
s.add_dependency "bcrypt-ruby"
- s.add_dependency "tinymce-rails"
+ s.add_dependency "tinymce-rails", "<= 3.5.6"
s.add_dependency "coffee-rails"
s.add_dependency "truncate_html"
s.add_dependency "jquery-rails"

0 comments on commit 0451e44

Please sign in to comment.