Latest commit 2af096f Sep 13, 2015 @jon-hall jon-hall fix promise require to bring in spec-compliant polyfill
updated 'npm test' command to replace the --harmony-generators flag with --harmony, since the former is no longer valid as of node v4
Permalink
..
Failed to load latest commit information.
suspend.js fix promise require to bring in spec-compliant polyfill Sep 13, 2015