Skip to content
Fetching contributors…
Cannot retrieve contributors at this time
15 lines (11 sloc) 398 Bytes
source :rubygems
gem 'bundler', '~> 1.0'
gemspec :path => '..'
gem 'xpath', :path => '../xpath'
gem 'rack', '= 1.3.0' # cannot go lower because referer tests need aa7ce77cd0
gem 'rack-test', '= 0.5.4'
gem 'nokogiri', '= 1.3.3'
gem 'rspec', '= 2.2.0'
gem 'cucumber', '= 0.10.5'
# We cannot test against older versions of selenium-webdriver without
# installing older compatible Firefox versions.
Something went wrong with that request. Please try again.