Skip to content
Browse files

Language police

  • Loading branch information...
1 parent 50c7653 commit 1232a912e4d982c791e4e350ed0de8042b218d7f @jnicklas committed Mar 27, 2013
Showing with 2 additions and 2 deletions.
  1. +2 −2 README.md
View
4 README.md
@@ -29,13 +29,13 @@ Capybara requires Ruby 1.9.3 or later. To install, type:
gem install capybara
```
-If application that you test is Rails app, add this line to your test helper file:
+If the application that you are testing is a Rails app, add this line to your test helper file:
```ruby
require 'capybara/rails'
```
-If application that you test is Rack (but not Rails) app, set Capybara.app to your rack app:
+If the application that you are testing is a Rack app, but not Rails, set Capybara.app to your Rack app:
```ruby
Capybara.app = MyRackApp

0 comments on commit 1232a91

Please sign in to comment.
Something went wrong with that request. Please try again.