Permalink
Browse files

typo

  • Loading branch information...
1 parent d297d21 commit 6b77fb8d2560437bd2e5f3e172ec6aa7e8016a7a @jnicklas committed Mar 25, 2013
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.md
View
2 README.md
@@ -23,7 +23,7 @@ GitHub): http://groups.google.com/group/ruby-capybara
## Setup
-Capybara require Ruby 1.9.3 or later. To install, type:
+Capybara requires Ruby 1.9.3 or later. To install, type:
```bash
gem install capybara

0 comments on commit 6b77fb8

Please sign in to comment.