Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

Already on GitHub? Sign in to your account

./blizkost REPL cannot find the P5Interpreter class on darwin #4

Open
leto opened this Issue Aug 28, 2009 · 1 comment

Comments

Projects
None yet
1 participant
Collaborator

leto commented Aug 28, 2009

(kadath)(~/git/blizkost master )$ ./blizkost

print "I am Blizkost!\n";
Class 'P5Interpreter' not found

Collaborator

leto commented Aug 29, 2009

This happens to me with an installed Parrot 1.5 on both OS X 10.5.x and Linux 2.6.x

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment