Permalink
Browse files

Fix not requiring flipper.

  • Loading branch information...
1 parent d720c04 commit b82554ef2f2c18e806e469fb335b1d5164e8a1e6 @jnunemaker committed Aug 3, 2012
Showing with 2 additions and 1 deletion.
  1. +1 −1 flipper-mongo.gemspec
  2. +1 −0 lib/flipper-mongo.rb
View
@@ -14,5 +14,5 @@ Gem::Specification.new do |gem|
gem.name = "flipper-mongo"
gem.require_paths = ["lib"]
gem.version = Flipper::Adapters::Mongo::VERSION
- gem.add_dependency 'flipper', '~> 0.1.0'
+ gem.add_dependency 'flipper', '~> 0.1.1'
end
View
@@ -1 +1,2 @@
+require 'flipper'
require 'flipper/adapters/mongo'

0 comments on commit b82554e

Please sign in to comment.