Permalink
Browse files

Relax mongo_mapper version requirement so it works with 0.10

  • Loading branch information...
1 parent 6e2cc7f commit c2e71328c8136c30287c66bb66b29dd9d90564b2 @bkeepers bkeepers committed Nov 7, 2011
Showing with 1 addition and 1 deletion.
  1. +1 −1 joint.gemspec
View
@@ -12,7 +12,7 @@ Gem::Specification.new do |s|
s.add_dependency 'wand', '~> 0.4'
s.add_dependency 'mime-types'
- s.add_dependency 'mongo_mapper', '~> 0.9.0'
+ s.add_dependency 'mongo_mapper', '~> 0.9'
s.files = `git ls-files`.split("\n")
s.test_files = `git ls-files -- {test,spec,features}/*`.split("\n")

0 comments on commit c2e7132

Please sign in to comment.