Rails 3.2 compatibility? #7

Closed
mateomurphy opened this Issue Jun 27, 2012 · 3 comments

3 participants

@mateomurphy

Any specific reason why the gemspec reads:
activemodel (~> 3.0, < 3.2)
activesupport (~> 3.0, < 3.2)
?

@jnunemaker
@chrislloyd

👍

@jnunemaker
Owner

This is fixed.

@jnunemaker jnunemaker closed this Nov 7, 2012
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment