Skip to content
Browse files

Require observer, causing test failure in Rails 2.3.5

  • Loading branch information...
1 parent 65e2719 commit f4a73e3fe3becafb7e58215fc5d069d26a853729 @dougjohnston dougjohnston committed with
Showing with 1 addition and 0 deletions.
  1. +1 −0 spec/spec_helper.rb
View
1 spec/spec_helper.rb
@@ -9,6 +9,7 @@
end
require 'action_controller'
+require 'active_record/observer'
$:.unshift File.join(File.dirname(__FILE__), '..', 'lib')
require 'user_stamp'

0 comments on commit f4a73e3

Please sign in to comment.
Something went wrong with that request. Please try again.