error message in emacs "cannot open load file: /yasnippet" #359

Closed
uleming opened this Issue Feb 4, 2013 · 1 comment

Projects

None yet

3 participants

uleming commented Feb 4, 2013

Both on win7 64bit and ubuntu 12.10 64bit.
installed with package-install
yasnipet version 0.8.0

Owner

Hello,

I'm afraid I need a simple, unambiguous recipe for reproducing problems in yasnippet, otherwise I simply have no time to guess and investigate what the bug report might mean.

Tagging this "need clarification". Please read https://github.com/capitaomorte/yasnippet#important-note-regarding-bug-reporting.

See #318 for an example of a very good bug report.

Thank you for your understanding,
João

@npostavs npostavs closed this Mar 4, 2015
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment