John Cook
johncook

  • Joined on Mar 2, 2011
Jun 7, 2016
johncook commented on issue geerlingguy/drupal-vm#713
@johncook

Thanks Oskar. It turns out I had Ansible 1.9.2 installed. Updating is a bit of hassle on a Mac with El Capitan. To update, I did the following: cur…

Jun 7, 2016
@johncook
ERROR: [DEPRECATED]: include + with_items is a removed deprecated feature.