New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Require Gradle 4.0 #407

Merged
merged 1 commit into from Jun 17, 2017

Conversation

1 participant
@johndevs
Owner

johndevs commented Jun 16, 2017

No description provided.

@johndevs johndevs force-pushed the feature/gradle-4.0 branch 2 times, most recently from 04395a9 to e999983 Jun 16, 2017

@johndevs johndevs added the 1.2 label Jun 17, 2017

@johndevs johndevs force-pushed the feature/gradle-4.0 branch from e999983 to 04280fd Jun 17, 2017

@johndevs johndevs force-pushed the feature/gradle-4.0 branch from 04280fd to a8b1e1d Jun 17, 2017

@johndevs johndevs merged commit 5e52756 into 1.2 Jun 17, 2017

1 check passed

continuous-integration/travis-ci/pr The Travis CI build passed
Details

@johndevs johndevs deleted the feature/gradle-4.0 branch Jun 17, 2017

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment