Permalink
Fetching contributors…
Cannot retrieve contributors at this time
145 lines (141 sloc) 3.18 KB
GIT
remote: https://github.com/johnny/sass-twitter-bootstrap.git
revision: 06795315e0476e1f64c991d6686a21c16c68423e
branch: customizations
specs:
sass-twitter-bootstrap (2.0.4)
GEM
remote: http://rubygems.org/
specs:
activesupport (3.2.22)
i18n (~> 0.6, >= 0.6.4)
multi_json (~> 1.0)
chunky_png (1.3.4)
closure-compiler (1.1.11)
coderay (1.1.0)
coffee-script (2.2.0)
coffee-script-source
execjs
coffee-script-source (1.9.1.1)
compass (0.12.2)
chunky_png (~> 1.2)
fssm (>= 0.2.7)
sass (~> 3.1)
daemons (1.2.3)
em-websocket (0.5.1)
eventmachine (>= 0.12.9)
http_parser.rb (~> 0.6.0)
eventmachine (1.0.7)
execjs (1.4.1)
multi_json (~> 1.0)
ffi (1.9.9)
formatador (0.2.5)
fssm (0.2.10)
guard (1.8.3)
formatador (>= 0.2.4)
listen (~> 1.3)
lumberjack (>= 1.0.2)
pry (>= 0.9.10)
thor (>= 0.14.6)
guard-livereload (1.4.0)
em-websocket (>= 0.5.0)
guard (>= 1.8.0)
multi_json (~> 1.7)
haml (4.0.6)
tilt
hike (1.2.3)
hpricot (0.8.6)
http_parser.rb (0.6.0)
i18n (0.6.11)
json (1.8.3)
kramdown (1.7.0)
libv8 (3.16.14.9)
listen (1.3.1)
rb-fsevent (>= 0.9.3)
rb-inotify (>= 0.9)
rb-kqueue (>= 0.2)
lumberjack (1.0.9)
method_source (0.8.2)
middleman (3.2.2)
coffee-script (~> 2.2.0)
compass (>= 0.12.2)
execjs (~> 1.4.0)
haml (>= 3.1.6)
kramdown (~> 1.2)
middleman-core (= 3.2.2)
middleman-sprockets (>= 3.1.2)
sass (>= 3.1.20)
uglifier (~> 2.4.0)
middleman-core (3.2.2)
activesupport (~> 3.2.6)
bundler (~> 1.1)
i18n (~> 0.6.9)
listen (~> 1.1)
rack (>= 1.4.5)
rack-test (~> 0.6.1)
thor (>= 0.15.2, < 2.0)
tilt (~> 1.4.1)
middleman-sprockets (3.3.3)
middleman-core (>= 3.2)
sprockets (~> 2.2)
sprockets-helpers (~> 1.1.0)
sprockets-sass (~> 1.1.0)
multi_json (1.11.1)
pry (0.10.1)
coderay (~> 1.1.0)
method_source (~> 0.8.1)
slop (~> 3.4)
rack (1.6.4)
rack-coderay (0.2.0)
coderay (>= 0.8.312)
hpricot (>= 0.8.1)
rack (>= 1.0.0)
rack-livereload (0.3.15)
rack
rack-test (0.6.3)
rack (>= 1.0)
rb-fsevent (0.9.5)
rb-inotify (0.9.5)
ffi (>= 0.5.0)
rb-kqueue (0.2.4)
ffi (>= 0.5.0)
rdiscount (2.1.8)
ref (1.0.5)
sass (3.1.21)
slop (3.6.0)
sprockets (2.12.4)
hike (~> 1.2)
multi_json (~> 1.0)
rack (~> 1.0)
tilt (~> 1.1, != 1.3.0)
sprockets-helpers (1.1.0)
sprockets (~> 2.0)
sprockets-sass (1.1.0)
sprockets (~> 2.0)
tilt (~> 1.1)
therubyracer (0.12.2)
libv8 (~> 3.16.14.0)
ref
thin (1.6.3)
daemons (~> 1.0, >= 1.0.9)
eventmachine (~> 1.0)
rack (~> 1.0)
thor (0.19.1)
tilt (1.4.1)
uglifier (2.4.0)
execjs (>= 0.3.0)
json (>= 1.8.0)
PLATFORMS
ruby
DEPENDENCIES
closure-compiler
compass
guard-livereload
middleman (>= 3)
rack-coderay
rack-livereload
rdiscount
sass (~> 3.1.0)
sass-twitter-bootstrap (= 2.0.4)!
therubyracer
thin