This repository has been archived by the owner. It is now read-only.
Permalink
Browse files

Changed required PHP version to 5.3.1

  • Loading branch information...
eirslett committed Aug 21, 2012
1 parent 74c60b1 commit ce546c3aab315bfdfe4d2bc730ff3ad0be2366c6
Showing with 1 addition and 1 deletion.
  1. +1 −1 composer.json
View
@@ -6,6 +6,6 @@
"homepage": "https://github.com/joomla/joomla-platform",
"license": "GNU Public License",
"require": {
- "php": ">=5.3.0"
+ "php": ">=5.3.1"
}
}

0 comments on commit ce546c3

Please sign in to comment.