Skip to content
Browse files

Update phony_rails.gemspec

allowed dependencies on phony v 1.7.7 and above (rather than limiting to less than v 1.8)
  • Loading branch information...
1 parent c8b5938 commit 67cee65ef33278d06994939ddd471a49a660d5a1 @rjhaveri rjhaveri committed
Showing with 1 addition and 1 deletion.
  1. +1 −1 phony_rails.gemspec
View
2 phony_rails.gemspec
@@ -15,7 +15,7 @@ Gem::Specification.new do |gem|
gem.require_paths = ["lib"]
gem.version = PhonyRails::VERSION
- gem.add_dependency "phony", "~> 1.7.7"
+ gem.add_dependency "phony", ">= 1.7.7"
gem.add_dependency "countries", "~> 0.8.2"
gem.add_dependency "activerecord", "~> 3.0"
end

0 comments on commit 67cee65

Please sign in to comment.
Something went wrong with that request. Please try again.