Skip to content
New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

docs/installing: Fix build deps on Debian-derived systems #1321

Merged
merged 1 commit into from Apr 7, 2017

Conversation

@ge-fa
Copy link
Contributor

ge-fa commented Apr 7, 2017

The meta package is called build-essential not build-essentials.

Georg Faerber
@jordansissel

This comment has been minimized.

Copy link
Owner

jordansissel commented Apr 7, 2017

LGTM. Thank you <3

@jordansissel jordansissel merged commit b5470f9 into jordansissel:master Apr 7, 2017
1 check failed
1 check failed
continuous-integration/travis-ci/pr The Travis CI build failed
Details
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Projects
None yet
2 participants
You can’t perform that action at this time.