Skip to content
This repository

HTTPS clone URL

Subversion checkout URL

You can clone with HTTPS or Subversion.

Download ZIP

shim repo for Modernizr bower package

tag: 2.6.2
LICENSE Add license
Rakefile Fix bower requires
a-download.js
audio-audiodata-api.js Fix bower requires
audio-webaudio-api.js Fix bower requires
battery-api.js Fix bower requires
battery-level.js Fix bower requires
blob-constructor.js Fix bower requires
bower.json
canvas-todataurl-type.js Fix bower requires
component.json Fix bower requires
contenteditable.js Fix bower requires
contentsecuritypolicy.js Fix bower requires
contextmenu.js Fix bower requires
cookies.js Fix bower requires
cors.js Fix bower requires
css-backgroundposition-shorthand.js Fix bower requires
css-backgroundposition-xy.js Fix bower requires
css-backgroundrepeat.js Fix bower requires
css-backgroundsizecover.js Fix bower requires
css-boxsizing.js Fix bower requires
css-calc.js
css-cubicbezierrange.js Fix bower requires
css-displayrunin.js
css-displaytable.js Fix bower requires
css-filters.js Fix bower requires
css-hyphens.js
css-lastchild.js Fix bower requires
css-mask.js Fix bower requires
css-mediaqueries.js
css-objectfit.js Fix bower requires
css-overflow-scrolling.js Fix bower requires
css-pointerevents.js Fix bower requires
css-positionsticky.js Fix bower requires
css-regions.js Fix bower requires
css-remunit.js Fix bower requires
css-resize.js Fix bower requires
css-scrollbars.js
css-subpixelfont.js Fix bower requires
css-supports.js Fix bower requires
css-userselect.js Fix bower requires
css-vhunit.js Fix bower requires
css-vmaxunit.js
css-vminunit.js Fix bower requires
css-vwunit.js Fix bower requires
custom-protocol-handler.js
dart.js Fix bower requires
dataview-api.js Fix bower requires
dom-classlist.js Fix bower requires
dom-createElement-attrs.js Fix bower requires
dom-dataset.js Fix bower requires
dom-microdata.js Fix bower requires
elem-datalist.js Fix bower requires
elem-details.js Fix bower requires
elem-output.js Fix bower requires
elem-progress-meter.js
elem-ruby.js Fix bower requires
elem-time.js
elem-track.js Fix bower requires
emoji.js Fix bower requires
es5-strictmode.js
event-deviceorientation-motion.js Fix bower requires
exif-orientation.js Fix bower requires
file-api.js Fix bower requires
file-filesystem.js Fix bower requires
forms-fileinput.js Fix bower requires
forms-formattribute.js
forms-inputnumber-l10n.js Fix bower requires
forms-placeholder.js Fix bower requires
forms-speechinput.js Fix bower requires
forms-validation.js Fix bower requires
fullscreen-api.js Fix bower requires
gamepad.js
getusermedia.js
ie8compat.js Fix bower requires
iframe-sandbox.js Fix bower requires
iframe-seamless.js Fix bower requires
iframe-srcdoc.js Fix bower requires
img-apng.js Fix bower requires
img-webp.js Fix bower requires
json.js Fix bower requires
lists-reversed.js Fix bower requires
mathml.js Fix bower requires
modernizr.js
network-connection.js
network-eventsource.js Fix bower requires
network-xhr2.js Fix bower requires
notification.js
performance.js Fix bower requires
pointerlock-api.js
quota-management-api.js
requestanimationframe.js
script-async.js Fix bower requires
script-defer.js Fix bower requires
style-scoped.js Fix bower requires
svg-filters.js Fix bower requires
unicode.js
url-data-uri.js
userdata.js Fix bower requires
vibration.js Fix bower requires
web-intents.js Fix bower requires
webgl-extensions.js
websockets-binary.js Fix bower requires
window-framed.js Fix bower requires
workers-blobworkers.js Fix bower requires
workers-dataworkers.js
workers-sharedworkers.js Fix bower requires
Something went wrong with that request. Please try again.