Permalink
Browse files

depend on slyphon-zookeeper-0.2.8

  • Loading branch information...
1 parent 981699a commit 8d1372d51a9ddb75d23274707c22a628f4f4f432 @slyphon slyphon committed Jan 27, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 zk.gemspec
View
@@ -12,7 +12,7 @@ Gem::Specification.new do |s|
s.summary = %q{A high-level wrapper around the zookeeper driver}
s.description = s.summary
- s.add_runtime_dependency 'slyphon-zookeeper', '~> 0.2.3'
+ s.add_runtime_dependency 'slyphon-zookeeper', '~> 0.2.8'
s.add_development_dependency 'rspec', '~> 2.4.0'
s.add_development_dependency 'wirble'

0 comments on commit 8d1372d

Please sign in to comment.