Browse files

Require nopt 1.0.7 to work around npm/nopt#8

  • Loading branch information...
1 parent bf61408 commit fddd109bf28f3c67fd0d532985608d4348c7e4bf @mcavage mcavage committed Sep 8, 2011
Showing with 1 addition and 1 deletion.
  1. +1 −1 package.json
View
2 package.json
@@ -19,7 +19,7 @@
},
"dependencies": {
"lru-cache": "~1.0.2",
- "nopt": "~1.0.6",
+ "nopt": "~1.0.7",
"restify": "~0.4.3",
"sprintf": "~0.1.1",
"ssh-agent": "~0.1.0"

0 comments on commit fddd109

Please sign in to comment.