Skip to content
This repository
Newer
Older
100644 3 lines (2 sloc) 0.061 kb
09130147 »
2011-07-11 Tell BSD users to run `gmake` instead.
1 all:
2 @echo "I need GNU make. Please run \`gmake\` instead."
Something went wrong with that request. Please try again.