JQM 1.2 theme should use jQuery 1.8.2 #119

Closed
agcolom opened this Issue Nov 23, 2012 · 1 comment

1 participant

@agcolom
jQuery Foundation member

Currently the created theme uses jQuery 1.7.2.
I haven't made the change as I wasn't sure it was ok to update...

@agcolom
jQuery Foundation member

This was fixed with d3e5285

@agcolom agcolom closed this Dec 8, 2012
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment