Skip to content
This repository

Fetching latest commit…

Cannot retrieve the latest commit at this time

README.txt
= jdbc-jtds

* https://github.com/jruby/activerecord-jdbc-adapter/

== DESCRIPTION:

This is a jTDS JDBC driver gem for JRuby.

Use

   require 'jdbc/jtds'

to make the driver accessible to JDBC and ActiveRecord code running in JRuby.

Something went wrong with that request. Please try again.