Update to RubyGems 2.1.2 #1002

Closed
headius opened this Issue Sep 10, 2013 · 1 comment

Projects

None yet

2 participants

@headius
Member
headius commented Sep 10, 2013

We need to pull in RubyGems 2.1.2, due to be released Sept 11, in order to get a fix for #993. This needs to happen before 1.7.5 release.

@BanzaiMan BanzaiMan was assigned Sep 12, 2013
@BanzaiMan
Member

Updated in c73c45e.

@BanzaiMan BanzaiMan closed this Sep 12, 2013
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment