The latest version is not available on npm #843

Closed
lbdremy opened this Issue Feb 2, 2013 · 2 comments

2 participants

@lbdremy

Hello guys,

It just noticed that the latest version 1.0 is not available on npm.
Could you push the version in npm? :D

Thanks

@valueof
JSHint member
@valueof valueof closed this Feb 2, 2013
@lbdremy

Oups sorry.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment