Skip to content
Browse files

`jasmine-node` no longer required 1.0.7 version freeze.

It seems the latest version works again (as expected).
  • Loading branch information...
1 parent 7a90302 commit 45aa19bcf689aff8929c6848a15d41e4e740b1d0 @brentlintner brentlintner committed
Showing with 1 addition and 1 deletion.
  1. +1 −1 package.json
View
2 package.json
@@ -28,7 +28,7 @@
"minimatch": "0.0.x"
},
"devDependencies": {
- "jasmine-node": "1.0.7"
+ "jasmine-node": "1.0.x"
},
"preferGlobal" : true
}

0 comments on commit 45aa19b

Please sign in to comment.
Something went wrong with that request. Please try again.