Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

Already on GitHub? Sign in to your account

rails < 3.1 #9

Closed
demonmind opened this Issue Apr 13, 2012 · 2 comments

Comments

Projects
None yet
2 participants

Is this gem going to work on rails 3.0.x?

Owner

jsmestad commented Apr 24, 2012

It should, if it doesn't its minimal changes that should be required.

Owner

jsmestad commented Feb 5, 2013

Closing this out as it should be solved once 0.1.x is released. See issue #10 for more info.

@jsmestad jsmestad closed this Feb 5, 2013

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment