Skip to content
Commits on May 16, 2010
  1. Introduce common point to depend on MPI:

    asau committed May 16, 2010
    - detect and use already installed MPI package;
    - use MPI_TYPE to determine which MPI package to use.
    Support MPICH2 and OpenMPI.
Something went wrong with that request. Please try again.