Permalink
Browse files

Use vows 0.7.x

For compatibility with node v0.10.x need to upgrade to use newer vows.
  • Loading branch information...
1 parent e83deda commit e4c2d0cc43c02bbfa1c99969d72659a856e2d393 @trevnorris trevnorris committed Jun 11, 2013
Showing with 1 addition and 1 deletion.
  1. +1 −1 package.json
View
@@ -19,7 +19,7 @@
},
"dependencies" : {
"uglify-js" : "1.2.3",
- "vows" : "0.6.x"
+ "vows" : "0.7.x"
},
"scripts" : {
"test" : "./node_modules/vows/bin/vows"

0 comments on commit e4c2d0c

Please sign in to comment.